Beantwoord

ben app

  • 28 oktober 2020
  • 5 reacties
  • 386 keer bekeken

Ik heb een nieuwe telefoon en als ik nu de ben app open krijg ik foutmelding 401. Ik heb de app ook al verwijdert en gedeinstalleerd alleeen dit helpt niet. Heeft iemand een oplossing

icon

Beste antwoord door Jolijn 30 oktober 2020, 10:31

Dank je wel, @max25! Ik zie dat je hier ook via andere kanalen contact over hebt gehad. De issue die jij ervaart, is bij ons bekend. Op dit moment wordt er gezocht naar een oplossing, dus ik raad je aan de app in de gaten te houden om te kijken wanneer het weer werkt! In de tussentijd kun je jouw gegevens en verbruik nakijken via de Ik Ben omgeving op de site. Sorry voor het ongemak.

Bekijk origineel

5 reacties

Reputatie 3
Badge +6

Hoi @max25!

Bedankt voor je bericht. Het lijkt erop dat hier iets niet helemaal goed gaat. Kun je wel gebruik maken van de Ik Ben omgeving als je inlogt via www.ben.nl/inloggen? Ik hoor het graag van je!

Ja dat werkt wel

Reputatie 3
Badge +6

Dank je wel voor het testen! Dan lijkt het erop dat er iets niet goed gaat met de laatste app update! Ik wil dit graag verder voor je onderzoeken. Zou je hiervoor via een privébericht in dit profiel je telefoonnummer, postcode + huisnummer, geboortedatum en de laatste vier cijfers van je IBAN kunnen sturen? Dan pak ik alles erbij.

Heb een privébericht gestuurd 

Reputatie 3
Badge +6

Dank je wel, @max25! Ik zie dat je hier ook via andere kanalen contact over hebt gehad. De issue die jij ervaart, is bij ons bekend. Op dit moment wordt er gezocht naar een oplossing, dus ik raad je aan de app in de gaten te houden om te kijken wanneer het weer werkt! In de tussentijd kun je jouw gegevens en verbruik nakijken via de Ik Ben omgeving op de site. Sorry voor het ongemak.

Reageer