Opstarten ik ben app geeft foutmelding

  • 25 april 2019
  • 5 reacties
  • 439 keer bekeken

Bij opstarten Ben app krijg ik steeds een foutmelding na het intypen van de inlogcode; "er is iets misgegaan, probeer opnieuw". Errorcode 500.
Deze foutmelding verschijnt nu al een maand.
Oopnieuw installeren van de app werkt niet, ik moet telkens inloggen met de code. Ik wil deze eigenlijk resetten, maar ik weet niet hoe. Sinds een tijdje zijn ook mijn 2 telefoonnummers aan elkaar gekoppeld, misschien heeft het hiermee te maken.
Kunnen jullie mij helpen?
Mvg, Mariëlle

5 reacties

Reputatie 5
Badge +6
Hi Mariëlle. Oei, dat is natuurlijk niet de bedoeling. Kun je wel inloggen via de website of ervaar je dit enkel wanneer je de app wilt gebruiken?
Hoi Romy,

Ik krijg deze foutmelding alleen als ik via de app wil inloggen. Via de site kan ik wel inloggen.
Ik kan niet kiezen om in te loggen met mijn inlognaam en wachtwoord, alleen maar met een cijfercode.
Aangezien ik eerst 2 inlognamen had, denk ik nu dat de app gekoppeld is aan mijn andere account wat nu niet meer actief zou moeten zijn. Maar ik kan dit dus niet wijzigen.
Groetjes, Mariëlle
Reputatie 3
Badge +4
Hi Mariëlle,

Dan vermoed ik ook dat de Ben app aan een verkeerd account is gekoppeld. Om in te loggen met het juiste account zou je de Ben app eerst moeten verwijderen en opnieuw installeren. Ik hoor graag van je of het hiermee werkt.
Hoi,
Ik heb de app al een paar keer verwijderd, het geheugen gewist, maar na het opnieuw installeren verschijnt telkens het inlogscherm met de pincode....
Heb je nog een idee?
Reputatie 3
Badge +4
Hi Marielle,

Na het verwijderen zou alle inloggegevens ook moeten verwijderen. Ik vermoed dat het niet volledig verwijderd. Mag ik van jou weten welke toestel je hebt?

Reageer